Wędkarstwo karpiowe Strona Główna Wędkarstwo karpiowe
Miejsce na wymianę poglądów pomiędzy karpiarzami. Znajdziesz tu zarówno dyskusje na temat sprzętu karpiowego, metod i technik połowu karpia, opinie na wszelkie tematy oraz mnóstwo innych porad. Dołącz do dyskusji z nami i dowiedz się więcej!

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Poprzedni temat «» Następny temat
Problemy w działaniu i użytkowaniu forum
Autor Wiadomość
MariuszPosmyk 
Administrator


Pomógł: 48 razy
Wiek: 28
Posty: 3486
Skąd: Krzanowice
Wysłany: 2013-12-23, 23:52   Problemy w działaniu i użytkowaniu forum

Jeśli macie jakieś problemy z poprawnym funkcjonowaniem forum, coś nie działa jak powinno, to jest miejsce gdzie możecie o nich napisać.

Pozdrawiam,
Mariusz
_________________
Kontakt z administracją forum: redakcja@forum-karpiowe.pl
 
 
 
draxion 
Samuel Siemieniuk



Pomógł: 10 razy
Wiek: 26
Posty: 442
Skąd: Hajnówka/Białystok
Wysłany: 2013-12-24, 08:11   

W archiwum Shoutboxa od dłuższego czasu jest problem z okienkiem do szybkiego wyboru strony. :)

Pozdrawiam.
_________________

www.facebook.com/HajnowskiKlubKarpiowy - Kliknij "Lubię to!" ;)
 
 
KACZAS 
Michał Biegała


Pomógł: 14 razy
Wiek: 33
Posty: 1228
Skąd: Leszno
Wysłany: 2013-12-24, 08:26   

draxion napisał/a:
W archiwum Shoutboxa od dłuższego czasu jest problem z okienkiem do szybkiego wyboru strony. :)

Pozdrawiam.

Z tego co pamiętam to to okienko nigdy nie działało! :P
 
 
draxion 
Samuel Siemieniuk



Pomógł: 10 razy
Wiek: 26
Posty: 442
Skąd: Hajnówka/Białystok
Wysłany: 2013-12-24, 08:27   

KACZAS, jeszcze lepiej. :D Trzeba działać. ;)
_________________

www.facebook.com/HajnowskiKlubKarpiowy - Kliknij "Lubię to!" ;)
 
 
astrauss 
Administrator
Artur Strauss


Pomógł: 13 razy
Wiek: 52
Posty: 943
Skąd: Bydgoszcz
Wysłany: 2013-12-24, 11:49   

Niedługo nastąpi przejście na nową wersję phpbb by Przemo. Wtedy też nastąpi drastyczne przemodelowanie dotychczas działających modów. Może to oczywiście spowodować chwilowe dysfunkcje forum. O momencie upgrade'u zostaniecie powiadomieni.
_________________
Jeden z dwóch najbardziej konserwatywnych Adminów F-K
-----------------------------------------------------------
Pozdrawiam

Artur Strauss
 
 
jarekb11 
Jarosław Bajek


Zaproszone osoby: 4
Pomógł: 16 razy
Wiek: 46
Posty: 506
Skąd: Wilkowice
Wysłany: 2014-03-26, 11:53   

Witam.
Nie wiem czy tylko ja mam taki problem czy jest to szerszy problem,ale od wczoraj bardzo często wyskakuje mi takie coś;

bez tytułu.JPG
Plik ściągnięto 24 raz(y) 44,99 KB

 
 
stary_dinozaur 
Jacek Siedlaczek



Pomógł: 29 razy
Wiek: 58
Posty: 1118
Skąd: Krasnystaw
Wysłany: 2014-03-26, 11:58   

Tak - był wczoraj ten problem ale dziś już chyba wszystko w porządku jest.
 
 
łowca 
Paweł Dulęba


Pomógł: 7 razy
Wiek: 42
Posty: 372
Skąd: PÓŁNOC
Wysłany: 2014-03-26, 11:58   

jarekb11 napisał/a:
Witam.
Nie wiem czy tylko ja mam taki problem czy jest to szerszy problem,ale od wczoraj bardzo często wyskakuje mi takie coś;


U mnie równiez w dniu wczorajszym wyskakiwał taki komunikat.
Dziś na razie jest OK.
 
 
DamianHryniewicz 
Captain Morgan



Pomógł: 51 razy
Wiek: 29
Posty: 2628
Skąd: Hattingen\Koszalin
Wysłany: 2014-03-26, 12:07   

Wyskakuje dzisiaj bardzo czesto ;)
 
 
stary_dinozaur 
Jacek Siedlaczek



Pomógł: 29 razy
Wiek: 58
Posty: 1118
Skąd: Krasnystaw
Wysłany: 2014-03-26, 12:08   

Dziś kilkakrotnie sprawdzałem - zamykałem przeglądarkę - otwierałem forum. Do tej pory ani razu nie pokazał mi się ten błąd. Co innego wczoraj wieczorem :( nie można było na forum wejść.
 
 
erde 
Radek Dziedzic


Pomógł: 2 razy
Wiek: 34
Posty: 236
Skąd: Katowice
Wysłany: 2014-03-26, 12:19   

stary_dinozaur napisał/a:
Dziś kilkakrotnie sprawdzałem - zamykałem przeglądarkę - otwierałem forum. Do tej pory ani razu nie pokazał mi się ten błąd. Co innego wczoraj wieczorem :( nie można było na forum wejść.


U mnie dziś też się pojawiał wielokrotnie :/
Coś z hostingiem :/
 
 
Piotr Ostrowski 



Pomógł: 56 razy
Wiek: 34
Posty: 1974
Skąd: Lubelskie
Wysłany: 2014-03-26, 12:21   

Dziś albo wczoraj przez jakiś czas pojawiał się ten błąd.
_________________

Zapraszamy na naszą stronę na Facebooku
NO KILL CATCH&RELEASE
Piotr Ostrowski
www.CarpCity.pl
 
 
 
astrauss 
Administrator
Artur Strauss


Pomógł: 13 razy
Wiek: 52
Posty: 943
Skąd: Bydgoszcz
Wysłany: 2014-03-26, 12:28   

Niestety to cały czas problemy po stronie nazwy
_________________
Jeden z dwóch najbardziej konserwatywnych Adminów F-K
-----------------------------------------------------------
Pozdrawiam

Artur Strauss
 
 
KACZAS 
Michał Biegała


Pomógł: 14 razy
Wiek: 33
Posty: 1228
Skąd: Leszno
Wysłany: 2014-03-26, 12:35   

astrauss napisał/a:
Niestety to cały czas problemy po stronie nazwy

Dokładnie, miałem wczoraj ten sam problem u siebie! :shock:
 
 
werem 
Jerzy Weremiuk


Pomógł: 5 razy
Wiek: 44
Posty: 214
Skąd: Hajnówka
Wysłany: 2014-03-26, 17:40   

Dzisiaj się nic nie zmienia niestety...
_________________
 
 
miro56 
Mirosław Głowacki



Pomógł: 23 razy
Wiek: 61
Posty: 1042
Skąd: Wałbrzych
Wysłany: 2014-03-26, 18:49   

Wczoraj też miałem ten problem a dzisiaj strasznie muli. Korzystam z przeglądarki Chrome.
 
 
miro56 
Mirosław Głowacki



Pomógł: 23 razy
Wiek: 61
Posty: 1042
Skąd: Wałbrzych
Wysłany: 2014-03-26, 18:51   

Wczoraj też miałem ten problem a dzisiaj strasznie muli. Korzystam z przeglądarki Chrome.
 
 
AndrzejN. 
Andrzej Najberg



Pomógł: 66 razy
Wiek: 60
Posty: 2018
Skąd: z miasta Żory
Wysłany: 2014-03-26, 18:55   

astrauss napisał/a:
Niestety to cały czas problemy po stronie nazwy

I jakie działania w związku z tym? To trwa od 3 dni....
_________________
"Mądrość niektórych, ogranicza się do ograniczania mądrzejszych"
 
 
Mariusz 
Ach te ryby... :)

Pomógł: 3 razy
Posty: 168
Skąd: woj. śląskie
Wysłany: 2014-03-26, 19:15   

Mnie dzisiaj i muli i wyskakują wspomniane błędy... :/
 
 
Karwi 
Paweł Karwat



Pomógł: 20 razy
Wiek: 30
Posty: 2069
Skąd: Łowicz
Wysłany: 2014-03-26, 23:00   

AndrzejN., nazwa.pl oświadczyła, że zlikwidują te problemy w ciągu kilkudziesięciu godzin. Ciekawy tylko jestem czy to będzie 20, 30, 60 czy 90... Niestety trzeba sie przemęczyć.
_________________
1. Regulamin forum.
2. Przywitaj się.
3. Opisywanie linków.
4. Opcja SZUKAJ.
5. Imie i nazwisko w profilu.
 
 
thc500 

Pomógł: 2 razy
Wiek: 26
Posty: 95
Skąd: POLSKA
Wysłany: 2014-03-27, 09:29   

To jakiś grubszy problem z nazwą.pl u mnie firmowy hosting zdjęć też nie działa...
Mam nadzieje że szybko to ogarną.
 
 
astrauss 
Administrator
Artur Strauss


Pomógł: 13 razy
Wiek: 52
Posty: 943
Skąd: Bydgoszcz
Wysłany: 2014-03-27, 17:29   

Problemy techniczne są niezależne od strony technicznej forum. Wielokrotnie monitowałem w nazwie, ale to tylko słowa, słowa, słowa...
_________________
Jeden z dwóch najbardziej konserwatywnych Adminów F-K
-----------------------------------------------------------
Pozdrawiam

Artur Strauss
 
 
miro56 
Mirosław Głowacki



Pomógł: 23 razy
Wiek: 61
Posty: 1042
Skąd: Wałbrzych
Wysłany: 2014-03-27, 19:00   

W dalszym ciągu duży problem ze stroną.Do południa w ogóle nie mogłem wejść na forum a teraz czas oczekiwania to około 4 min. Tak samo jest na innych przeglądarkach. :mrgreen:
 
 
jony 
Jan Zaprawa


Pomógł: 7 razy
Wiek: 54
Posty: 482
Skąd: Chełm
Wysłany: 2014-03-27, 19:03   

Ja dzisiaj miełem ten sam problem na kilku forach.
_________________
Im więcej wolno tym mniej wypada
 
 
erde 
Radek Dziedzic


Pomógł: 2 razy
Wiek: 34
Posty: 236
Skąd: Katowice
Wysłany: 2014-03-27, 19:17   

U mnie od ok 20 minut śmiga bez problemów ;)
 
 
stary_dinozaur 
Jacek Siedlaczek



Pomógł: 29 razy
Wiek: 58
Posty: 1118
Skąd: Krasnystaw
Wysłany: 2014-03-27, 19:24   

Może wreszcie koniec problemów z serwerem nazwa.pl - oby
 
 
werem 
Jerzy Weremiuk


Pomógł: 5 razy
Wiek: 44
Posty: 214
Skąd: Hajnówka
Wysłany: 2014-03-27, 19:25   

erde napisał/a:
U mnie od ok 20 minut śmiga bez problemów ;)

To samo mam u siebie. Oby było już dobrze, bo nudą wieje wieczorami... :P
_________________
 
 
maniek231 
Mariusz Wągiel


Pomógł: 6 razy
Wiek: 24
Posty: 293
Skąd: Głogów
Wysłany: 2014-03-27, 19:52   

U mnie też od pół godziny jakoś wszystko gra. Od rana wyskakiwał błąd. Ciężki dzień bez forum :D
_________________
Zaz­drośnik plu­je tyl­ko na te­go, kto go przewyższa.
 
 
Malasix 
Mateusz Kolter


Pomógł: 1 raz
Wiek: 18
Posty: 81
Skąd: Człuchów
Wysłany: 2014-03-27, 20:07   

U mnie ten sam problem, ale od wczoraj. Przed wczoraj śmigało chyba dobrze, nie pamiętam już zresztą... A dzisiaj to w ogóle porażka od 15 do 20 ani razu nie zadziałało. Też na Chrome lecę. Teraz już okej. Mam nadzieję, że się pośpieszą, a nie jak pisał Karwi, będzie to w najgorszym przypadku 90h.
 
 
KACZAS 
Michał Biegała


Pomógł: 14 razy
Wiek: 33
Posty: 1228
Skąd: Leszno
Wysłany: 2014-04-02, 10:39   

To się "wykosztowali" :mrgreen:

Szanowni Państwo,

W ubiegłym tygodniu część z Państwa została dotknięta przez problemy techniczne, które mogły mieć wpływ na dostępność stron WWW. Mamy świadomość, że w niektórych przypadkach znacznie utrudniały Państwu pracę.

W związku z tym proponujemy Państwu darmowe wydłużenie okresu ważności usług o dodatkowy miesiąc.

Aby to zrobić, prosimy o zalogowanie się do Panelu Klienta za pośrednictwem poniższego odnośnika i zaznaczenie odpowiedniej opcji.

https://panel.nazwa.pl/specjalna-oferta.html

Dodatkowo przed upływem obecnego okresu abonamentowego zaproponujemy Państwu specjalny rabat na przedłużenie usług.

Pozdrawiamy,
Zespół nazwa.pl
 
 
KACZAS 
Michał Biegała


Pomógł: 14 razy
Wiek: 33
Posty: 1228
Skąd: Leszno
Wysłany: 2014-05-28, 16:10   

Czy wam też tak wolno ładuje SB? :roll:
 
 
marco102 
Marek Lis



Pomógł: 22 razy
Wiek: 20
Posty: 1093
Skąd: Zabrze
Wysłany: 2014-05-28, 16:12   

Niestety tak :roll:
 
 
Kamis9 

Wiek: 18
Posty: 60
Skąd: Kraaków
Wysłany: 2014-09-06, 19:18   

Wchodząc w Zakładkę pozostały sprzęt Karpiowy, widzę tylko 3 tematy, żadnych wątków typu : Żyłki, itd... Kiedyś działało normalnie bez zarzutów. Wiecie jak to naprawić?
_________________
Titititi
 
 
Ogórek 
Oskar Hajduk


Pomógł: 42 razy
Wiek: 19
Posty: 789
Skąd: Nowy Sącz
Wysłany: 2014-09-06, 21:12   


najedź na tą zakładkę gdzie jest napisane "Pozostały sprzęt karpiowy" i kliknij na nią - powinno się naprawić ;)
_________________
 
 
 
Scarecrow 
Tomek Samel


Wiek: 34
Posty: 91
Skąd: Podbeskidzie
Wysłany: 2014-10-15, 13:28   

Mam problem z prywatnymi wiadomościami, w zakładce "do wysłania" mam wiadomość już od 2 dni i nie chce się wysłać ;)
 
 
shivan 
NIE



Pomógł: 40 razy
Wiek: 31
Posty: 2369
Skąd: Szuflandia
Wysłany: 2014-10-15, 13:50   

Pewnie kolega do którego próbujesz wysłać wiadomość, po prostu się od tych 2 dni jeszcze nie zalogował.
_________________
Bream Hunter
 
 
rafczyk 

Wiek: 30
Posty: 34
Skąd: Spijkenisse (NL)
Wysłany: 2014-10-15, 17:19   

Ja mam w skrzynce wiadomości, których nie mogę skasować :P
 
 
Piotr Ostrowski 



Pomógł: 56 razy
Wiek: 34
Posty: 1974
Skąd: Lubelskie
Wysłany: 2014-12-14, 22:36   

Ja mam takie pytanie czy to możliwe żeby nie wyświetlało zdjęć zamieszczonych na forum? Wczoraj szukałem opisu w swoim temacie i w jednym poście nie wyświetlało mi zdjęć. Początkowo myślałem że zostały usunięte czy linki padły ale nie ma tam nawet linków, a zdjęcia dalej istnieją. Dodam jeszcze że wczoraj nie wyświetlało mi ani jednego zdjęcia z postu z odnośnika, a dziś już dwa wyświetla.
Czy tylko ja tak mam u siebie czy jak? :D Czy może to wina ustawień przeglądarki czy coś?

Odnośnik do postu w którym nie wyświetla zdjęć
http://forum-karpiowe.pl/...p=127077#127077
_________________

Zapraszamy na naszą stronę na Facebooku
NO KILL CATCH&RELEASE
Piotr Ostrowski
www.CarpCity.pl
 
 
 
astrauss 
Administrator
Artur Strauss


Pomógł: 13 razy
Wiek: 52
Posty: 943
Skąd: Bydgoszcz
Wysłany: 2014-12-14, 22:42   

Piotr Ostrowski napisał/a:
Ja mam takie pytanie czy to możliwe żeby nie wyświetlało zdjęć zamieszczonych na forum? Wczoraj szukałem opisu w swoim temacie i w jednym poście nie wyświetlało mi zdjęć. Początkowo myślałem że zostały usunięte czy linki padły ale nie ma tam nawet linków, a zdjęcia dalej istnieją. Dodam jeszcze że wczoraj nie wyświetlało mi ani jednego zdjęcia z postu z odnośnika, a dziś już dwa wyświetla.
Czy tylko ja tak mam u siebie czy jak? :D Czy może to wina ustawień przeglądarki czy coś?

Odnośnik do postu w którym nie wyświetla zdjęć
http://forum-karpiowe.pl/...p=127077#127077


To nie jest problem forum, ale hostingu zdjęć. Prosty test: Prawy klawisz myszy na potencjalnej grafice, następnie kopiuj adres grafiki, następnie wklej w polu adresowym w nowej karcie. Wynik: Content not found. Musisz Piotrek poprawić (wyedytować) swój post i podać adresy URL grafik...
_________________
Jeden z dwóch najbardziej konserwatywnych Adminów F-K
-----------------------------------------------------------
Pozdrawiam

Artur Strauss
 
 
daro77 
Darek Kopiec

Wiek: 40
Posty: 71
Skąd: Knurów
Wysłany: 2014-12-16, 21:20   

Koledzy Administratorzy i Moderatorzy, czy ktoś może Mi powiedzieć coś na temat tego ogłoszenia OGŁOSZENIE Mianowicie w czym tkwi problem że nie zostało zaakceptowane ? Od dodania minęły trzy dni, inne zostały akceptowane a to moje ogłoszenie dalej nie jest aktywne. Wysłałem dwa zapytania na PW do Pana Mariusza jako że jest moderatorem tego działu ale niestety nie otrzymałem odpowiedzi na moje pytanie.
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja forum PDA/GSM

Strona wygenerowana w 0,11 sekundy. Zapytań do SQL: 14
Dla użytkowników:




Konkursy! Co miesiąc do zgarnięcia bony na sprzęt karpiowy oraz nagrody rzeczowe!








Duże zniżki na sprzęt karpiowy dla aktywnych użytkowników!







Możliwość testowania sprzętu oraz przynęt!




Sponsorzy forum: